+++ WICHTIGE INFO - DIE ZAHLUNGS-DEADLINE FÜRS COM TREFFEN 2019 IST am 15.April 2019 +++ danach werden alle die nicht gezahlt haben aus der Liste genommen zur weiteren Planung Anmeldung Treffen

Motoraufhängung im Eimer? Wer kennt eine Lösung?? (RN32)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motoraufhängung im Eimer? Wer kennt eine Lösung?? (RN32)

      Kennt das jemand?:

      Wollte das linke LSL Sturzpad tauschen.

      Da taucht - wie bei der Erstmontage (damals fabriksneues Bike - RN32) nach Entfernen jener Schraube, die DURCH DEN RAHMEN ZUM MOTOR zieht erneut das PROBLEM auf, dass das Loch im Rahmen nicht mit der Bohrung im Motorgehäuse fluchtet.
      2mm Versatz !


      Lässt sich nicht korrigieren - zB Wagenheber unter Motor um diesen "hochzupressen" - bringt nix.

      Dann wohl mein Fehler: Schraube fest rein, volle Power. .... 5mm vor dem "Ziel": ein kleines "KNACKS" .. und die Schraube lässt sich nun sehr sehr leicht weiterdrehen.... hab wahrscheinlich das Gewinde im Motorblock "vergewaltigt". =O

      1) Kennt ihr das Problem ? Wie krieg ich die Bohrung bei Rahmen und Motorblock wieder fluchtend?

      2) LÖSUNG ? (Will nicht gleich mit Helicoil oder sowas loslegen...

      ?(
      LG ossibossi
      Dateien
      • AufhaengungR1.jpg

        (274,52 kB, 33 mal heruntergeladen, zuletzt: )
    • Die Lösung wäre- mach eine Mechanikerausbildung, lass es einen Fachmann machen oder ließ dir wenigstens mal das WHB durch!!!

      Der Motor ist nach links gegen den Rahmen montiert und der "freie Raum " rechts im Rahmen durch einen Spacer/Einsatz aufgefüllt. Wenn du nur links lößt zieht es dir den Motor also nach rechts bzw. verspannt es dir den Motor.
      Wenn man Pads anbaut am besten erst die rechten Schrauben lösen (im normal Fall müßen die Motorbolzen um Schwingenbereich nicht raus, falls der Motor aber doch etwas absackt- die plus die Schraubdistanzen im Rahmen- auch anlössen und den Motor unterbauen/anheben um in richtig auszurichten).

      Dann kannst du die Pads vernüftig montieren.

      In deinem Fall wird der Bolzen entweder abgerissen sein und durch einen Grad noch im Loch hängen oder das Gewinde ist wirklich hin.

      Du wirst höchstwahrscheinlich nicht um einen Motorausbau oder zumindest ein ablassen/ nach vorne kippen des Motors umhin kommen weil wenn ein neues Gewinde rein muß dürfte das Loch im Rahmen nicht groß genug für den Helicoilvorschneider sein.
      Falls dein Bolzen abgerissen ist könntest du glück haben und es ohne ausbau schaffen= dann den Motor Vernüftig ausrichten, alten Bolzen raus ziehen, abgebrochenes Gewinde hohl bohren und mit einem Linksausdreher raus holen, oder soweit aufbohren das du direkt mit dem Passenden Gewinderschneider (müßte m10 oder m12 feingewinde sein) wieder durchgehen kannst. Mit dem Schneider solltest du auch durch gehen wenn der Bolzen abgerissen ist und du das Stück mit dem Linksausdreher raus geht, weil dein originalgewinde wahrscheinlich durch das schiefe ansetzen beschädigt ist.
    • Danke für die genaue Erklärung!

      naja, im WHB ist schon von der Einbaureihenfolge der Schrauben zu lesen, aber eben nur bei der kompletten Demontage.

      Nachdem ich im Gewinde noch die letzten 5 "Luft" habe, werde ich folgendes versuchen:

      - Rechte Schraube lockern (nicht lösen)
      - linke Problemschraube lösen und das Beste hoffen :huh:
      - gucken ob die Aufhängung nun "fluchtet"
      - wenn nein: die anderen Aufhängungsschrauben lockern
      - Motor mit Wagenheber zart anheben

      sonst:
      - verzweifelt zu heulen beginnen
      - den Werkstattkühlschrank ausleeren
      - morgen verkatert das Helicoil Set bestellen
      - übermorgen im Forum erkundigen, wie man den Motor weit genug absenkt ohne irgendwas anderes zu zerstören...

      PS: nein, ich krieche nicht beim Freundlichen zu Kreutze! :)


      ich hoffe, der Plan hat Aussicht auf Erfolg!
    • Motoraufhängung im Eimer? Wer kennt eine Lösung?? (RN32)

      Ich hatte mal ein ähnliches Problem, Löcher haben nicht gefluchtet und außerdem ist alle paar hundert km der Schraubbolzen oberhalb der Schwingenachse an der Bundmutter abgerissen. Jedenfalls nach WHB alles mal gelöst (nicht raus gedreht) und dann von unten den Motor zusätzlich abgestützt. Jedenfalls konnte ich die von Spike angesprochene Arretierschraube unter der Schwingenachse zwei Umdrehungen (!!!!) rein drehen (Werkzeug selbst gebastelt aus einer 11er Stecknuss). Der Motor war bei einer Werkstatt mal draußen und die haben ihn dann verspannt eingebaut... Seit ich das korrigiert hab ist Ruhe.

      Du kannst auch mal schauen, ob du längere Schrauben bekommst, eventuell nutzen deine auch nicht die gesamte Tiefe des Gewindes und die hinteren Gewindegänge sind noch in Ordnung. Ich hätte sogar noch welche da. Achte auf die korrekte Gewindesteigung! Wie bereits von den anderen mehrfach angesprochen, alles in der richtigen Reihenfolge und speziell auf die Arretierschrauben achten!

      Gesendet von meinem GT-I9505 mit Tapatalk
    • Neu

      Wie ging's weiter? Kurz: das Problem ließ sich lösen: :thumbsup:

      • Alle 4 Aufhängungs-Schrauben gelockert, besagte links vorne und auch jene mit Zentrierhülse rechts vorne entfernt.
      • Gewinde der Schraube sah noch OK aus--> Abrieb und teils abgedrehtes Gewinde war im Motorblock
      • Wagenheber unter Motor und hoch --> Höhe zwischen Rahmen und Bohrung im Motorblock hat schon mal gepasst
      • mit Eisenstange am Rahmen angesetzt und Motor nach vorne "gehebelt" --> Position passt
      • Schraube einfach mal bis Anschlag reingedreht --> hält absolut fest. Gottseidank ist der untere Teil des Gewindes noch griffig gewesen.
      • Alles mit vorgeschriebenem Drehmoment angezogen. Fertig. Hält.


      Hat mir die Helicoil-Geschichte erspart. (günstigere Alternative wär das halbwegs vergleichbare Louis-Produkt gewesen).
      Danke für die Infos.


      Aber aus Interesse:

      wenn ich alle Schrauben rausziehe - ist das schon genug um den Motor abzusenken um das Gewinde zu erneuen?
      --> Kühlerhalterung muss man vorher lösen - sonst noch was? Könnte man den Motor einfach so absenken ?
      Oder welche Operationsschritte fehlen hier noch vorher? :/