++++ Aktuelle Informationen zum Treffen 2018 ++++

R1-Community Treffen 28.06.2018 - Waldbrunn am Neckar

Neues Familienmitglied

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • So ihr Lieben,

      viele haben es ja bereits mitbekommen, aber natürlich soll hier nochmal für alle ein Bericht niedergeschrieben werden :sommer15:

      Am Montag den 15.Mai ereilte mich das Unglück - eben noch an der Tanke voll getankt, auf die Autobahn, ratsbeschleunigt und bei 8.000 Umdrehungen gabs einen Schlag, Leistungseinbruch und die Karre hörte sich an wie ein Traktor :k_23: :ad:
      Instinktiv den Kill-Schalter gedrückt und ausrollen lassen. Da stand ich nun und dachte nur "Bitte Bitte lass es keinen Kolbenfresser sein"

      Abgestiegen und mal geschaut ob irgendwo die Suppe raus drückt oder man sonst was sieht. Erst mal nix, aber dann hat sich der Übeltäter zu erkennen gegeben:
      IMG_4295.jpg
      Zündspule am 1er Zylinder rausgeschossen.
      Kurz mit @Lotsche getextet - "hatte ich auch schon, Kerze gelöst. Schraube fest und gut is."
      Natürlich hatte ich - da auf dem Weg zur Arbeit - kein Werkzeug bei. Also fix den ADAC angerufen und gleich nen Kollegen, der eine Abfahrt weiter wohnt, informiert er solle mal Zünkerzenschlüssel und Inbus bereit halten.
      Dort angekommen, abgeladen und direkt losgelegt.
      IMG_4299.jpg
      Nur leider Gottes sollte es sich nicht so einfach darstellen wie angenommen.
      Gefühlt ne halbe Stunde an der Kerze rumgefummelt - nix.
      Voller Verzweiflung @Robodiddy angerufen :sos:

      Er meinte nur kurz und knapp: Egal wie, die Kerze muss raus.

      Als wir das dann endlich geschafft hatten, bot sich mir ein unschönes Bild....
      IMG_4308.jpg

      Wieder kurz mit Diddy geschnackt, Erkenntnis: Gewinde im Kopf wird auch nicht mehr gut aussehen und da wir davon ausgehen mussten, der fehlenden Kontakt ist noch im Motor --> MOTOR RAUS :k_7:

      Na klasse, das konnte ich gebrauchen, so kurz vor Italien :ao:

      Um keine Zeit zu verlieren, mich auf der Arbeit abgemeldet, kurz heim Montageständer und Werkzeug geholt und los ging's.
      Ich hatte es bis dato noch nie gemacht, mein Kollege als Quad-Fahrer auch nicht, aber da wir ja nicht handwerklich ungeschickt sind, war der Motor am Abend raus :ap:
      IMG_4307.jpg

      Zwischenzeitlich meldete sich Diddy - er hat sich da mal was überlegt, wie er mir den Motor wieder richten könnte. Hindernis waren hier die über 500km Entfernung....
      Da unser @Eugen ein paar Tage drauf nach Berlin zu Besuch wollte, war die Idee ihm den Motor mitzugeben. Kurz mit ihm telefoniert - "Klar können wir machen! Aber quatsch doch mal mit @matthiash , der wohnt viel näher und hätte dann auch etwas mehr Zeit."
      Am nächsten Tag dann Matthias angerufen, die Problematik geschildert und ein paar Bilder gesendet, kam sofort eine klare Aussage: "Morgen früh um 10 biste mit dem Motor bei mir!"

      Öööhm okaaaay :Flucht:

      Dort angekommen, wurde auch keine Zeit verschwendet
      IMG_4313.jpgIMG_4320.jpgIMG_4321.jpg

      Ergebnis: Glück gehabt - das fehlenden Kerzenteil hat scheinbar den direkten Weg durch den Auslass gefunden oder ist verbrannt - kein Einschlag im Kolben, Laufbuchsen in Ordnung.
      Getriebe sieht top aus (also mach ich das mit dem Schalten ohne Kupplung scheinbar richtig)
      Im Zylinderkopf das Gewinde war allerdings so nicht mehr zu retten.
      Also den Kopf eingepackt und ab zu Gölz in Heppenheim

      Während der Kopf in Reparatur war - HeliCoil wurde gesetzt - zerlegte Matthias den Motor komplett und ich bestellte alle nötigen Teile.
      Dabei stellte sich übrigens noch ein weiterer "Fehler" heraus - eine der Kupplungsfedern war gebrochen...
      IMG_4322.jpg

      Da ich ja sowie nicht fahren konnte und an alles super dran kam, baute ich das Fahrwerk auch noch aus :laugh1:
      IMG_4318.jpg

      Das Federbein ging zum Service und Federtausch zu PT Race und die Gabel sollte wieder in die magischen Hände von @omc1984 kommen.

      Als dann irgendwann mal der Kopf von der Reparatur zurück war, KFM die richtige Dichtung geschickt hatte und Matthias die Ventile eingestellt hatte (das war ja eh überfällig - Einlass alle gut, Auslass alle außer Limit) konnte ich vergangenen Mittwoch endlich das Herzstück meiner kleinen abholen fahren :bb:
      Vorher ging es noch zu David, um an meiner Gabel die Federn zu tauschen. Nun sind 9,75N Öhlins Federn verbaut :be:
      Da das Federbein noch immer auf sich warten lässt (mit dem Kerl von PT hatte ich ziemlich viel Diskussionen und werde ihn weder empfehlen noch erneut bei ihm Kunde sein; Ob seine Arbeit gut ist wird sich noch zeigen) wurde temporär das 19er Federbein von @Lotsche verbaut, damit ich wenigstens fahren kann. Verbaut wurde zudem eine "Unterlegscheibe" von Eugen, die der Geometrie zugute kommt.

      Also Donnerstags dann noch mit Unterstützung von @MoJo die Gute wieder zusammengebastelt.
      Ein paar Dinge haben uns ausgebremst (wie etwa ein fehlendes Thermostat, welches noch bei Matthias lag :k_7: :laugh1: , oder ein nicht gesteckter Zylinderidentifikationssensor der das starten verhindert) daher sind wir erst Freitag morgen fertig geworden.

      Aber: sie läuft sooo geil ruhig :sweet13: kein Klackern, die Kupplung rasselt nicht mehr...
      Jetzt wird sie geschmeidig eingefahren, noch ein wenig am Fahrwerk gearbeitet (wenn meins dann mal wieder da ist) und dann ist hoffentlich Ruhe :ao:
      IMG_4358.jpg

      Morgen bekommt sie dann noch TÜV, dann steht Italien nichts mehr im Wege :k_2:

      An dieser Stelle nochmal ein richtig fettes Danke an alle die mir Hilfe angeboten haben und sich an der schnellem Heilung meiner geliebten beteiligt haben

      @Robodiddy @Lotsche @MoJo @Eugen @matthiash @omc1984
      Wer später bremst, fährt länger schnell