+++ WICHTIGE INFO +++

die ZAHLUNGS-DEADLINE fürs Community TREFFEN 2020 ist am 30. März 2020
danach werden alle Nichtzahler aus der Liste genommen

Anmeldung Treffen

Elektrik Problem r1 rn01

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elektrik Problem r1 rn01

      Hallöchen aus dem Sauerland .....!
      Bin neu hier und muß mich erstmal durchsuchen
      Habe probleme mit der Elektrik an meiner rn01!
      Hauptkabel,welches durch das zündschloss unterbrochen wird, wird sehr heiß. dazu auch die Sicherung (20A) im kasten unter der Sitzbank .
      Vom Vorbesitzer verbaute LED-Blinker funtionieren nur schwach ,hinten blinken dann beide ,die Anzeige im Tacho dazu nicht. nur wenn ich licht komplett ausschalte. Zdem brennen mir vorne Ständig die Birnen durch .
      Regler und Stator sind getauscht(NEU) !
      Drehzahlmesser schlägt immer auf 8500 u/min aus! Keiner kann mir sagen welcher fehlercode das ist !
      Ich hoffe ,hier hat vielleicht jemand eventuell ein paar antworten für mich
      Würde mich sehr drüber freuen .....

      Gruss aus dem Sauerland Chris
    • spike1111 schrieb:

      Hab mal 10min im Netz gesucht... und siehe da...whb (kostenlos) kein Problem. ;)

      8500 gibt es eigentlich als Fehlercode bei deinem Modell nicht,

      3000 drosselklappe etc.

      7000 exup

      8000 reserve warnschleuchte spinnt


      Kann also einfach an der kleinen Birne, dem kabel oder den Sensor im Tank liegen.
      So lange? :D
      Dummes ist der, der Dummes tut. Frei nach Forrest Gumps Mama.
    • Hallöchen! In wie weit oder wie gut muß man sich denn hier vorstellen???
      Wie gesagt, schlägt der dzm konstant auf 8500 u/min aus! Auch während der Fahrt! Die Diode im Tacho geht, wenn Licht aus ist! Habe das Gefühl das die Birnen irgendwie Überspannung bekommen! Die hauen regelmäßig durch! Kann das ggf. auch am Steuergerät liegen????